UbiStroke 1.1 on iOS 5

UbiStroke 1.1がiOS 5で動かないとの報告をいただきました。
当方でもiOS 5のiPad(iPhoneモード)にて項目を選ぶと異常終了することを確認しました。
FructoNoteの開発を一時中断し、UbiStrokeの修正に集中します。
しばらくお待ちください。

UbiStroke 1.1 won't work on iOS 5. I will fix the issue as soon as possible.

Comments

iOS 5対応のUbiStroke

iOS 5対応のUbiStroke 1.1.5をAppleに提出しました。数日でApp Storeに並ぶと思われます。

変更点:
- iOS 5対応。
- その他、細かなメンテナンス。

UbiStroke 1.1.5 which runs on iOS 5 will be available in the App Store within a few days.